Project

General

Profile

Fehler #9

Mylyn Connector

Added by Lars S. about 9 years ago. Updated about 9 years ago.

Status:
Analyse
Priority:
Normal
Assignee:
Start date:
09/28/2010
Due date:
% Done:

0%

Estimated time:

Description

Der aktuelle Mylyn Connector mit Unterstützung für Redmine 1.0 liefert:

"Unsupported Redmine plugin detected, WS-API 2.7 or higher is required."


Related issues

Has duplicate PrimEra - Fehler #15: Mylyn ConnectorAbgewiesen09/28/2010

Actions

History

#1

Updated by Ron Kiesel about 9 years ago

soso .... wir haben doch noch gar nicht entschieden, dass wir für PrimEra in Zukunft Eclipse (3.6) nutzen :-)

#2

Updated by Ron Kiesel about 9 years ago

  • Status changed from Neu to Analyse

Also available in: Atom PDF